реклама на сайте
подробности

 
 
 
Closed TopicStart new topic
> Подключение среды разработки Xilinx ISE к AD16
ZeratulSC007
сообщение Apr 4 2017, 12:51
Сообщение #1


Участник
*

Группа: Участник
Сообщений: 26
Регистрация: 14-10-16
Из: Москва
Пользователь №: 93 763



Доброго времени суток!
По работе с ПЛИС (Spartan XC3S1400AN, в составе кита от Альтиума) нужно к Альтиуму(16.1) привязать поддерживающуюся версию Xilinx ISE. Вдоль и поперек облазив форум, сайт и документацию к Альтиуму, не нашел поддерживаемую версию. Понятно, что можно взять на два поколения младше (сейчас 14.7, например, 12.х), однако в силу тормознутости интернета на работе качать придется 3-4 часа и хочется выбрать сразу подходящую версию.

Сообщение отредактировал ZeratulSC007 - Apr 4 2017, 14:45
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 


RSS Текстовая версия Сейчас: 11th December 2017 - 03:43
Рейтинг@Mail.ru


Страница сгенерированна за 0.01183 секунд с 7
ELECTRONIX ©2004-2016